<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>Login &#8211; B2 Pro</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="B2 Pro &raquo; Flux" href="http://club.bruxelles2.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="B2 Pro &raquo; Flux des commentaires" href="http://club.bruxelles2.eu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/club.bruxelles2.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://club.bruxelles2.eu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-handler-ng-style-css'  href='http://club.bruxelles2.eu/wp-content/plugins/stripe-payments/public/assets/css/public.css?ver=2.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://club.bruxelles2.eu/wp-content/themes/colormag/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://club.bruxelles2.eu/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://club.bruxelles2.eu/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='rpt-css'  href='http://club.bruxelles2.eu/wp-content/plugins/dk-pricr-responsive-pricing-table/inc/css/rpt_style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ws-plugin--s2member-css'  href='http://club.bruxelles2.eu/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_css=1&#038;qcABC=1&#038;ver=191022-191022-1024695440' type='text/css' media='all' />
<script type='text/javascript' src='http://club.bruxelles2.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://club.bruxelles2.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://club.bruxelles2.eu/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='http://club.bruxelles2.eu/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.6'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://club.bruxelles2.eu/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.3.2'></script>
<![endif]-->
<script type='text/javascript' src='http://club.bruxelles2.eu/wp-content/plugins/dk-pricr-responsive-pricing-table/inc/js/rpt.min.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='http://club.bruxelles2.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://club.bruxelles2.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://club.bruxelles2.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://club.bruxelles2.eu/login/" />
<link rel='shortlink' href='http://club.bruxelles2.eu/?p=6' />
<link rel="alternate" type="application/json+oembed" href="http://club.bruxelles2.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fclub.bruxelles2.eu%2Flogin%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://club.bruxelles2.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fclub.bruxelles2.eu%2Flogin%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Partager",
	Save: "Enregistrer",
	Subscribe: "S'abonner",
	Email: "Email",
	Bookmark: "Signet",
	ShowAll: "Montrer tout",
	ShowLess: "Montrer moins",
	FindServices: "Trouver des service(s)",
	FindAnyServiceToAddTo: "Trouver instantan&eacute;ment des services &agrave; ajouter &agrave;",
	PoweredBy: "Propuls&eacute; par",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Ajouter un signet dans votre fureteur",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Ajouter &agrave; vos favoris",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="194x194" href="/wp-content/uploads/fbrfg/favicon-194x194.png">
<link rel="icon" type="image/png" sizes="192x192" href="/wp-content/uploads/fbrfg/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#414445">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="apple-mobile-web-app-title" content="B2 Pro">
<meta name="application-name" content="B2 Pro">
<meta name="msapplication-TileColor" content="#57a670">
<meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#57a670">      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://club.bruxelles2.eu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '33067526-9b05-49a1-bcb0-491cebf5e277';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Merci de vous être abonné";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Vous serez maintenant informé à la parution de nouveaux articles.";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "Fermer";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "B2 Pro";
oneSignal_options['welcomeNotification']['message'] = "Merci d&#039;avoir souscrit aux alertes. Vous voulez adhérer à B2, avoir accès à tous les articles du Pro, n&#039;hésitez plus.";
oneSignal_options['welcomeNotification']['url'] = "https://club.bruxelles2.eu/register";
oneSignal_options['path'] = "https://club.bruxelles2.eu/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1d2463f6-17a6-4c7e-80c3-735ae8ddc977";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Bruxelles2 Notifications';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Nous voulons vous tenir informé de la parution de nouveaux articles à tous moment.';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Bruxelles2 Notifications';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Nous voulons vous tenir informé de la parution de nouveaux articles à tous moment.';
oneSignal_options['promptOptions']['siteName'] = 'https://club.bruxelles2.eu';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = false;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Cliquez pour vous recevoir les alertes de B2Pro !';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Vous vous êtes désinscrit des alertes !';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes inscrit aux alertes !';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications de B2Pro.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci de vous être inscrit aux alertes.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous avez souscrits aux alertes !';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous vous êtes désinscrit !';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notifications des articles de B2 Pro / club';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Inscrivez-vous aux alertes';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'désinscription ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Autorisation des notifications.';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces instructions pour débloquer la notification.';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- B2 Pro Internal Styles -->		<style type="text/css">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</style>
				<style type="text/css" id="wp-custom-css">
			.entry-content ul {
	list-style: inside;
}
.entry-content li {
	font-size: 15px;
}
.comments {
	display:none;
}
		</style>
		</head>

<body class="page-template-default page page-id-6 wp-custom-logo  wide">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
							<div class="breaking-news">
			<strong class="breaking-news-latest">Récents :</strong>
			<ul class="newsticker">
									<li>
						<a href="http://club.bruxelles2.eu/2019/12/un-engagement-dans-takuba-au-sahel-nein-confirme-berlin-reflechissons-dabord/"
						   title="Un engagement dans Takuba au Sahel : &lsquo;Nein&rsquo; confirme Berlin. Réfléchissons d&rsquo;abord">Un engagement dans Takuba au Sahel : &lsquo;Nein&rsquo; confirme Berlin. Réfléchissons d&rsquo;abord</a>
					</li>
									<li>
						<a href="http://club.bruxelles2.eu/2019/12/carnet-23-12-2019-pesc-operations-psdc-defense-diplomatie-voisinage-aides-securite-institutions-people/"
						   title="Carnet (23.12.2019). Confidentiels. PESC. Opérations et PSDC. Défense et Équipements. Diplomatie. Voisinage. Aide humanitaire. Pouvoirs. People.">Carnet (23.12.2019). Confidentiels. PESC. Opérations et PSDC. Défense et Équipements. Diplomatie. Voisinage. Aide humanitaire. Pouvoirs. People.</a>
					</li>
									<li>
						<a href="http://club.bruxelles2.eu/2019/12/lambassadeur-du-benin-aupres-de-lue-declare-persona-non-grata-mais-pas-expulse-une-premiere-tres-symbolique/"
						   title="L&rsquo;ambassadeur du Bénin auprès de l&rsquo;UE déclaré persona non grata mais pas expulsé. Une mesure de rétorsion, très symbolique">L&rsquo;ambassadeur du Bénin auprès de l&rsquo;UE déclaré persona non grata mais pas expulsé. Une mesure de rétorsion, très symbolique</a>
					</li>
									<li>
						<a href="http://club.bruxelles2.eu/2019/12/entre-2021-et-2025-la-force-de-reaction-rapide-de-lue-sera-aux-abonnes-absents-un-semestre-sur-deux/"
						   title="Entre 2021 et 2023, la force de réaction rapide de l&rsquo;UE sera aux abonnés absents, un semestre sur deux">Entre 2021 et 2023, la force de réaction rapide de l&rsquo;UE sera aux abonnés absents, un semestre sur deux</a>
					</li>
									<li>
						<a href="http://club.bruxelles2.eu/2019/12/carnet-special-pleniere-du-parlement-europeen-16-au-19-decembre-2019-brexit-prix-sakharov-droits-de-lhomme-etat-de-droit-hongrie-malte-diplomatie-parlementaire-institutions-ils-ont-dit/"
						   title="Carnet spécial plénière du Parlement européen (16 au 19 décembre 2019). Brexit. Prix Sakharov. Droits de l&rsquo;Homme. État de droit (Hongrie, Malte). Diplomatie parlementaire. Institutions. Ils ont dit.">Carnet spécial plénière du Parlement européen (16 au 19 décembre 2019). Brexit. Prix Sakharov. Droits de l&rsquo;Homme. État de droit (Hongrie, Malte). Diplomatie parlementaire. Institutions. Ils ont dit.</a>
					</li>
							</ul>
		</div>
		
									</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
										<div id="header-text" class="">
													<h3 id="site-title">
								<a href="http://club.bruxelles2.eu/" title="B2 Pro" rel="home">B2 Pro</a>
							</h3>
																		<p id="site-description">Approfondir, décrypter, anticiper&#8230; Parce que l&#039;Europe mérite une défense</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="http://club.bruxelles2.eu/" title="B2 Pro"><i class="fa fa-home"></i></a>
					</div>

					
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="http://club.bruxelles2.eu/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Recherche" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-menu1-sections" class="menu"><li id="menu-item-55914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-55914"><a href="http://club.bruxelles2.eu/category/a/actu/">Actus &#8211; Exclusifs</a>
<ul class="sub-menu">
	<li id="menu-item-142856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142856"><a href="http://club.bruxelles2.eu/category/a/actu/">Actu Pro</a></li>
	<li id="menu-item-54992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54992"><a href="http://club.bruxelles2.eu/category/a/confis/">Confidentiel</a></li>
	<li id="menu-item-46209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46209"><a href="http://club.bruxelles2.eu/category/a/decryptage/">Décryptages</a></li>
	<li id="menu-item-56811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56811"><a href="http://club.bruxelles2.eu/category/quezako-comment-ca-marche/">Fiche-mémo</a></li>
	<li id="menu-item-80016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80016"><a href="http://club.bruxelles2.eu/category/a/interview-2/">Interview</a></li>
	<li id="menu-item-58565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58565"><a href="http://club.bruxelles2.eu/category/droit/jurisprudence/">Jurisprudence</a></li>
	<li id="menu-item-100142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100142"><a href="http://club.bruxelles2.eu/category/a/reportage/">Reportage</a></li>
	<li id="menu-item-46219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46219"><a href="http://club.bruxelles2.eu/category/a/verbatim/">Verbatim</a></li>
</ul>
</li>
<li id="menu-item-46211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46211"><a href="http://club.bruxelles2.eu/category/a/carnet/">Carnet de Veille</a></li>
<li id="menu-item-46213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46213"><a href="http://club.bruxelles2.eu/category/dossiers/">Dossiers</a></li>
<li id="menu-item-55536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55536"><a href="http://club.bruxelles2.eu/quezako/">Fiches Quezako</a></li>
<li id="menu-item-55667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-55667"><a href="http://club.bruxelles2.eu/fil-dactualite/">Fil d&rsquo;infos</a>
<ul class="sub-menu">
	<li id="menu-item-55671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55671"><a href="http://club.bruxelles2.eu/fil-dactualite/fil-rss-gouvernements/">Gouvernements UE</a></li>
	<li id="menu-item-55672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55672"><a href="http://club.bruxelles2.eu/fil-dactualite/fil-dactualite-institutions-europeennes/">Institutions UE</a></li>
	<li id="menu-item-55674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55674"><a href="http://club.bruxelles2.eu/fil-dactualite/fil-actualite-ministeres-des-affaires-etrangeres/">Ministères des Affaires étrangères UE</a></li>
	<li id="menu-item-55673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55673"><a href="http://club.bruxelles2.eu/fil-dactualite/fil-dactualite-ministeres/">Ministères de la Défense UE+</a></li>
	<li id="menu-item-55668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55668"><a href="http://club.bruxelles2.eu/fil-dactualite/le-fil-dactualite-des-missions-de-lotan/">Otan (Alliance atlantique et opérations)</a></li>
	<li id="menu-item-103456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103456"><a href="http://club.bruxelles2.eu/fil-dactualite/fil-dinfo-psdc-missions-civiles-et-militaires-ue/">PSDC &#8211; missions / opérations</a></li>
	<li id="menu-item-55670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55670"><a href="http://club.bruxelles2.eu/fil-dactualite/fil-dactualite-service-diplomatique/">SEAE &#8211; siège et délégations UE</a></li>
	<li id="menu-item-67463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67463"><a href="http://club.bruxelles2.eu/fil-dactualite/fil-rss-gouvernements/">_____ News ______</a></li>
	<li id="menu-item-59598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59598"><a href="http://www.bruxelles2.eu/le-fil-rss-des-blogs-defense/">Blogs de défense</a></li>
	<li id="menu-item-67467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67467"><a href="http://www.bruxelles2.eu/fil-dinfo-toute-lactualite-mondiale-en-un-seul-coup-doeil/">News &#8211; actualités</a></li>
	<li id="menu-item-67466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67466"><a href="http://www.bruxelles2.eu/fil-dinfo-toute-lactualite-des-medias-europeens/">News &#8211; médias UE</a></li>
</ul>
</li>
<li id="menu-item-55022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55022"><a href="http://www.bruxelles2.eu">B2 Le blog</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">
			
				
<article id="post-6" class="post-6 page type-page status-publish hentry">
	
	
	<header class="entry-header">
               <h1 class="entry-title">
            Login         </h1>
      	</header>

	<div class="entry-content clearfix">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://club.bruxelles2.eu/login/" data-a2a-title="Login"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fclub.bruxelles2.eu%2Flogin%2F&amp;linkname=Login" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fclub.bruxelles2.eu%2Flogin%2F&amp;linkname=Login" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fclub.bruxelles2.eu%2Flogin%2F&amp;linkname=Login" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fclub.bruxelles2.eu%2Flogin%2F&amp;linkname=Login" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=http%3A%2F%2Fclub.bruxelles2.eu%2Flogin%2F&amp;linkname=Login" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a></div></div><div class="ws-plugin--s2member-sc-login"><div class="ws-plugin--s2member-pro-login-widget">
<form method="post" action="http://club.bruxelles2.eu/wp-login.php" class="ws-plugin--s2member-pro-login-widget-form">
<div class="ws-plugin--s2member-pro-login-widget-username">
<label for="ws-plugin--s2member-pro-login-widget-username">Username or Email:</label><br />
<input type="text" name="log" id="ws-plugin--s2member-pro-login-widget-username" class="form-control" title="Username" />
</div>
<div class="ws-plugin--s2member-pro-login-widget-password">
<label for="ws-plugin--s2member-pro-login-widget-password">Password:</label><br />
<input type="password" name="pwd" id="ws-plugin--s2member-pro-login-widget-password" class="form-control" title="Password" />
</div>
<div class="ws-plugin--s2member-pro-login-widget-lost-password">
<a href="http://club.bruxelles2.eu/wp-login.php?action=lostpassword" tabindex="-1">forgot password?</a>
</div>
<div class="ws-plugin--s2member-pro-login-widget-remember-me">
<label><input type="checkbox" name="rememberme" value="forever" />Remember Me</label>
</div>
<div class="ws-plugin--s2member-pro-login-widget-submit">
<input type="hidden" name="redirect_to" value="/2019/12/un-engagement-dans-takuba-au-sahel-nein-confirme-berlin-reflechissons-dabord/" />
<input type="submit" class="btn btn-primary" value="Log Me In" />
</div>
</form>
<div class="ws-plugin--s2member-pro-login-widget-code">
</div>
<div style="clear:both;"></div>
</div>
</div>
<div style="width: 48%; float: left; border-left: 1px solid black; text-align: center; margin-left: 10px; padding: 111px 10px; box-sizing: border-box;">If you don't have a subscription</p>
<p><a class="register-link" href="/register">Register</a></div>
<style type='text/css'>
.page-content .ws-plugin--s2member-sc-login {width: 50%; float: left;}
.entry-content p a.register-link{background: #000; text-decoration: none; color: #aaa; border: none; padding: 7px 20px; cursor: pointer; border-radius: 2px;}
.entry-content p a.register-link:hover{color: white;}
 </style>
			</div>

	<div class="entry-footer">
			</div>

	</article>

				
			
		</div><!-- #content -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="nav_menu-9" class="widget widget_nav_menu clearfix"><div class="menu-menu3-b2-pro-sabonner-container"><ul id="menu-menu3-b2-pro-sabonner" class="menu"><li id="menu-item-29746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29746"><a href="http://club.bruxelles2.eu/register/">Souscrire !</a>
<ul class="sub-menu">
	<li id="menu-item-98113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98113"><a href="http://club.bruxelles2.eu/register/">Toutes nos offres</a></li>
	<li id="menu-item-57109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57109"><a href="http://club.bruxelles2.eu/pourquoi-souscrire/etudiant/">Offre Etudiants, PHD, Master</a></li>
</ul>
</li>
<li id="menu-item-67864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-67864"><a href="http://club.bruxelles2.eu/pourquoi-souscrire/faq/">FAQ – Questions techniques</a>
<ul class="sub-menu">
	<li id="menu-item-82557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82557"><a href="http://club.bruxelles2.eu/astuces-pour-rechercher-un-article/">Astuces pour rechercher un article</a></li>
	<li id="menu-item-81172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81172"><a href="https://club.bruxelles2.eu/wp-login.php?action=lostpassword">Mot de passe oublié</a></li>
</ul>
</li>
<li id="menu-item-67409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67409"><a href="http://club.bruxelles2.eu/pourquoi-souscrire/contact/">Nous contacter !</a></li>
<li id="menu-item-99652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99652"><a href="http://club.bruxelles2.eu/ouvragepsdcprixspecial/">Acheter l&rsquo;ouvrage sur la PSDC &#8211; prix spécial</a></li>
</ul></div></aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
									</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2019 <a href="http://club.bruxelles2.eu/" title="B2 Pro" ><span>B2 Pro</span></a>. Tous droits réservés.<br>Theme ColorMag par <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill." rel="author"><span>ThemeGrill.</span></a>. Propulsé par <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpASPNG = {"iframeUrl":"http:\/\/club.bruxelles2.eu\/?asp_action=show_pp"};
/* ]]> */
</script>
<script type='text/javascript' src='http://club.bruxelles2.eu/wp-content/plugins/stripe-payments/public/assets/js/stripe-handler-ng.js?ver=2.0.16'></script>
<script type='text/javascript' src='http://club.bruxelles2.eu/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://club.bruxelles2.eu/wp-content/themes/colormag/js/navigation.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://club.bruxelles2.eu/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://club.bruxelles2.eu/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://club.bruxelles2.eu/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://club.bruxelles2.eu/wp-content/themes/colormag/js/colormag-custom.js?ver=5.3.2'></script>
<script type='text/javascript' data-cfasync="false" src='http://club.bruxelles2.eu/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_js_w_globals=1&#038;qcABC=1&#038;ver=191022-191022-1024695440'></script>
<script type='text/javascript' src='http://club.bruxelles2.eu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
</body>
</html>
