<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>Login &#8211; B2 Pro</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="B2 Pro &raquo; Flux" href="http://club.bruxelles2.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="B2 Pro &raquo; Flux des commentaires" href="http://club.bruxelles2.eu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/club.bruxelles2.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://club.bruxelles2.eu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-handler-ng-style-css'  href='http://club.bruxelles2.eu/wp-content/plugins/stripe-payments/public/assets/css/public.css?ver=2.0.19' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://club.bruxelles2.eu/wp-content/themes/colormag/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://club.bruxelles2.eu/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://club.bruxelles2.eu/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='rpt-css'  href='http://club.bruxelles2.eu/wp-content/plugins/dk-pricr-responsive-pricing-table/inc/css/rpt_style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ws-plugin--s2member-css'  href='http://club.bruxelles2.eu/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_css=1&#038;qcABC=1&#038;ver=191022-191022-460567756' type='text/css' media='all' />
<script type='text/javascript' src='http://club.bruxelles2.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://club.bruxelles2.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://club.bruxelles2.eu/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='http://club.bruxelles2.eu/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.6'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://club.bruxelles2.eu/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.3.2'></script>
<![endif]-->
<script type='text/javascript' src='http://club.bruxelles2.eu/wp-content/plugins/dk-pricr-responsive-pricing-table/inc/js/rpt.min.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='http://club.bruxelles2.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://club.bruxelles2.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://club.bruxelles2.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://club.bruxelles2.eu/login/" />
<link rel='shortlink' href='http://club.bruxelles2.eu/?p=6' />
<link rel="alternate" type="application/json+oembed" href="http://club.bruxelles2.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fclub.bruxelles2.eu%2Flogin%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://club.bruxelles2.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fclub.bruxelles2.eu%2Flogin%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Partager",
	Save: "Enregistrer",
	Subscribe: "S'abonner",
	Email: "Email",
	Bookmark: "Signet",
	ShowAll: "Montrer tout",
	ShowLess: "Montrer moins",
	FindServices: "Trouver des service(s)",
	FindAnyServiceToAddTo: "Trouver instantan&eacute;ment des services &agrave; ajouter &agrave;",
	PoweredBy: "Propuls&eacute; par",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Ajouter un signet dans votre fureteur",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Ajouter &agrave; vos favoris",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="194x194" href="/wp-content/uploads/fbrfg/favicon-194x194.png">
<link rel="icon" type="image/png" sizes="192x192" href="/wp-content/uploads/fbrfg/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#414445">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="apple-mobile-web-app-title" content="B2 Pro">
<meta name="application-name" content="B2 Pro">
<meta name="msapplication-TileColor" content="#57a670">
<meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#57a670">      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://club.bruxelles2.eu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '33067526-9b05-49a1-bcb0-491cebf5e277';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "B2 Pro";
oneSignal_options['welcomeNotification']['message'] = "Merci d&#039;avoir souscrit aux alertes. Vous voulez adhérer à B2, avoir accès à tous les articles du Pro, n&#039;hésitez plus.";
oneSignal_options['welcomeNotification']['url'] = "https://club.bruxelles2.eu/register";
oneSignal_options['path'] = "https://club.bruxelles2.eu/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1d2463f6-17a6-4c7e-80c3-735ae8ddc977";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Bruxelles2 Notifications';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Nous voulons vous tenir informé de la parution de nouveaux articles à tous moment.';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Bruxelles2 Notifications';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Nous voulons vous tenir informé de la parution de nouveaux articles à tous moment.';
oneSignal_options['promptOptions']['siteName'] = 'https://club.bruxelles2.eu';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Vous vous êtes désinscrit des alertes !';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes inscrit aux alertes !';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications de B2Pro.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci de vous être inscrit aux alertes.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous avez souscrits aux alertes !';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous vous êtes désinscrit !';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notifications des articles de B2 Pro / club';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Inscrivez-vous aux alertes';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'désinscription ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Autorisation des notifications.';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces instructions pour débloquer la notification.';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<!-- B2 Pro Internal Styles -->		<style type="text/css">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</style>
				<style type="text/css" id="wp-custom-css">
			.entry-content ul {
	list-style: inside;
}
.entry-content li {
	font-size: 15px;
}
.comments {
	display:none;
}
.footer-socket-left-section {
	color: #fff;
}
.article-content a{
	color: #4169E1;
}
#ws-plugin--s2member-pro-login-widget {
	text-align: center;
}
#ws-plugin--s2member-pro-login-widget img {
	display: none;
}		</style>
		</head>

<body class="page-template-default page page-id-6 wp-custom-logo  wide">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
							<div class="breaking-news">
			<strong class="breaking-news-latest">Récents :</strong>
			<ul class="newsticker">
									<li>
						<a href="http://club.bruxelles2.eu/2020/01/vers-une-institutionnalisation-des-relations-entre-europeens-deutm-rca-et-russes-en-centrafrique/"
						   title="Vers une institutionnalisation des relations entre Européens d&rsquo;EUTM RCA et Russes en Centrafrique ?">Vers une institutionnalisation des relations entre Européens d&rsquo;EUTM RCA et Russes en Centrafrique ?</a>
					</li>
									<li>
						<a href="http://club.bruxelles2.eu/2020/01/les-curieux-achats-de-drones-de-frontex/"
						   title="Les curieux achats de drones de Frontex">Les curieux achats de drones de Frontex</a>
					</li>
									<li>
						<a href="http://club.bruxelles2.eu/2020/01/les-huit-points-cles-de-la-conference-de-berlin-sur-la-libye/"
						   title="Les huit points-clés de la conférence de Berlin sur la Libye">Les huit points-clés de la conférence de Berlin sur la Libye</a>
					</li>
									<li>
						<a href="http://club.bruxelles2.eu/2020/01/quatre-europeens-presents-dans-la-task-force-takuba-dans-la-zone-des-trois-frontieres-qg-implantation-nombre-logistique/"
						   title="Quatre Européens présents dans la task-force Takuba, dans la zone des trois frontières. QG, implantation, nombre, logistique&#8230;">Quatre Européens présents dans la task-force Takuba, dans la zone des trois frontières. QG, implantation, nombre, logistique&#8230;</a>
					</li>
									<li>
						<a href="http://club.bruxelles2.eu/2020/01/au-sahel-je-trouve-leurope-un-peu-longue-a-se-mettre-en-branle-general-lecointre/"
						   title="« Au Sahel, je trouve l’Europe un peu longue à se mettre en branle » (général Lecointre)">« Au Sahel, je trouve l’Europe un peu longue à se mettre en branle » (général Lecointre)</a>
					</li>
							</ul>
		</div>
		
									</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
										<div id="header-text" class="">
													<h3 id="site-title">
								<a href="http://club.bruxelles2.eu/" title="B2 Pro" rel="home">B2 Pro</a>
							</h3>
																		<p id="site-description">Approfondir, décrypter, anticiper&#8230; Parce que l&#039;Europe mérite une défense</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="http://club.bruxelles2.eu/" title="B2 Pro"><i class="fa fa-home"></i></a>
					</div>

					
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="http://club.bruxelles2.eu/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Recherche" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-menu2-rubriques" class="menu"><li id="menu-item-46220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46220"><a href="http://club.bruxelles2.eu/category/armees-europeennes/">Armées</a>
<ul class="sub-menu">
	<li id="menu-item-80022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80022"><a href="http://club.bruxelles2.eu/category/armees-europeennes/aviation/">Aviation</a></li>
	<li id="menu-item-100139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100139"><a href="http://club.bruxelles2.eu/category/securite-2/cybersecurite/">Cyber</a></li>
	<li id="menu-item-80023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80023"><a href="http://club.bruxelles2.eu/category/armees-europeennes/defense-anti-missile/">Défense anti-missiles</a></li>
	<li id="menu-item-46223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46223"><a href="http://club.bruxelles2.eu/category/armees-europeennes/drones/">Drones</a></li>
	<li id="menu-item-46224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46224"><a href="http://club.bruxelles2.eu/category/armees-europeennes/espace/">Espace Satellites</a></li>
	<li id="menu-item-46225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46225"><a href="http://club.bruxelles2.eu/category/armees-europeennes/helicopteres/">Hélicoptères</a></li>
	<li id="menu-item-46275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46275"><a href="http://club.bruxelles2.eu/category/armees-europeennes/marine/">Marine</a></li>
	<li id="menu-item-46276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46276"><a href="http://club.bruxelles2.eu/category/armees-europeennes/armee-de-terre/">Terre</a></li>
</ul>
</li>
<li id="menu-item-46226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46226"><a href="http://club.bruxelles2.eu/category/defense-ue/">Défense</a>
<ul class="sub-menu">
	<li id="menu-item-46228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46228"><a href="http://club.bruxelles2.eu/category/economie-de-defense/budget-de-defense/">Budgets de défense</a></li>
	<li id="menu-item-64440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64440"><a href="http://club.bruxelles2.eu/category/defense-ue/cooperation-militaire/">Coopération militaire</a></li>
	<li id="menu-item-99783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99783"><a href="http://club.bruxelles2.eu/category/defense-ue/cooperation-structuree-permanente/">Coopération structurée permanente (CSP / PESCO)</a></li>
	<li id="menu-item-108565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108565"><a href="https://club.bruxelles2.eu/tag/initiative-europeenne-dintervention/">Initiative européenne d&rsquo;intervention</a></li>
	<li id="menu-item-46278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46278"><a href="http://club.bruxelles2.eu/category/defense-ue/otan/">OTAN</a></li>
	<li id="menu-item-98314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98314"><a href="http://club.bruxelles2.eu/category/armees-europeennes/defense-doctrine/">Politique de défense nationale</a></li>
	<li id="menu-item-46230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46230"><a href="http://club.bruxelles2.eu/category/defense-ue/defense-ue-doctrine-politique/">Politique de défense UE</a></li>
</ul>
</li>
<li id="menu-item-100168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-100168"><a href="http://club.bruxelles2.eu/category/politique-etrangere/">Diplomatie</a>
<ul class="sub-menu">
	<li id="menu-item-100159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100159"><a href="http://club.bruxelles2.eu/category/politique-etrangere/developpement/">Aide au Développement</a></li>
	<li id="menu-item-100160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100160"><a href="http://club.bruxelles2.eu/category/politique-etrangere/aide-humanitaire/">Aide humanitaire</a></li>
	<li id="menu-item-100161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100161"><a href="http://club.bruxelles2.eu/category/politique-etrangere/commerce-exterieur/">Commerce extérieur</a></li>
	<li id="menu-item-123596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123596"><a href="http://club.bruxelles2.eu/category/politique-etrangere/desarmement/">Désarmement</a></li>
	<li id="menu-item-100162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100162"><a href="http://club.bruxelles2.eu/category/politique-etrangere/diplomatie-politique-etrangere/">Diplomatie</a></li>
	<li id="menu-item-100170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100170"><a href="http://club.bruxelles2.eu/category/politique-etrangere/sanctions/">Sanctions UE &#8211; ONU</a></li>
	<li id="menu-item-100174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100174"><a href="http://club.bruxelles2.eu/category/politique-etrangere/elargissement/">Voisinage</a></li>
	<li id="menu-item-100176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100176"><a href="http://club.bruxelles2.eu/category/psdc/premices/">Histoire de la PESC</a></li>
	<li id="menu-item-100172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100172"><a href="http://club.bruxelles2.eu/category/politique-etrangere/stabilisation-maintien-de-la-paix/">Stabilisation / Maintien de la Paix</a></li>
	<li id="menu-item-100173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100173"><a href="http://club.bruxelles2.eu/category/politique-etrangere/pesc-doctrine/">Doctrine PESC</a></li>
</ul>
</li>
<li id="menu-item-46238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46238"><a href="http://club.bruxelles2.eu/category/economie-de-defense/">Industrie</a>
<ul class="sub-menu">
	<li id="menu-item-80024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80024"><a href="http://club.bruxelles2.eu/category/economie-de-defense/contrats-marches-de-defense/">Contrats Marchés</a></li>
	<li id="menu-item-46240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46240"><a href="http://club.bruxelles2.eu/category/economie-de-defense/entreprises-de-defense/">Entreprises de défense</a></li>
	<li id="menu-item-46241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46241"><a href="http://club.bruxelles2.eu/category/economie-de-defense/exportation/">Exportation d&rsquo;armes</a></li>
	<li id="menu-item-46242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46242"><a href="http://club.bruxelles2.eu/category/economie-de-defense/industrie-de-defense/">Industrie de défense BITDE</a></li>
	<li id="menu-item-97752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97752"><a href="http://club.bruxelles2.eu/category/economie-de-defense/recherche-et-developpement/">Recherche de défense</a></li>
	<li id="menu-item-46280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46280"><a href="http://club.bruxelles2.eu/category/droit/reglementation/">Réglementation</a></li>
</ul>
</li>
<li id="menu-item-97748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97748"><a href="http://club.bruxelles2.eu/category/psdc/">Opérations</a>
<ul class="sub-menu">
	<li id="menu-item-100175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100175"><a href="http://club.bruxelles2.eu/category/psdc/gestion-de-crises-psdc/">Gestion de crises PSDC</a></li>
	<li id="menu-item-46277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46277"><a href="http://club.bruxelles2.eu/category/psdc/missions-pesdc/">Missions civiles PSDC</a>
	<ul class="sub-menu">
		<li id="menu-item-76741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76741"><a href="http://club.bruxelles2.eu/tag/euam-iraq/">EUAM Iraq</a></li>
		<li id="menu-item-59379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59379"><a href="http://club.bruxelles2.eu/tag/euam-ukraine/">EUAM Ukraine</a></li>
		<li id="menu-item-59366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59366"><a href="http://club.bruxelles2.eu/tag/eubam-libya/">EUBAM Libya</a></li>
		<li id="menu-item-59372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59372"><a href="http://club.bruxelles2.eu/tag/eubam-moldova-ukraine/">EUBAM Moldova Ukraine</a></li>
		<li id="menu-item-59374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59374"><a href="http://club.bruxelles2.eu/tag/eubam-rafah/">EUBAM Rafah</a></li>
		<li id="menu-item-59371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59371"><a href="http://club.bruxelles2.eu/tag/eucap-somalia/">EUCAP Somalia</a></li>
		<li id="menu-item-59391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59391"><a href="http://club.bruxelles2.eu/tag/eucap-sahel-mali/">EUCAP Sahel Mali</a></li>
		<li id="menu-item-59390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59390"><a href="http://club.bruxelles2.eu/tag/eucap-sahel-niger/">EUCAP Sahel Niger</a></li>
		<li id="menu-item-59365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59365"><a href="http://club.bruxelles2.eu/tag/eulex-kosovo/">EULEX Kosovo</a></li>
		<li id="menu-item-59369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59369"><a href="http://club.bruxelles2.eu/tag/eumm-georgia/">EUMM Georgia</a></li>
		<li id="menu-item-59362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59362"><a href="http://club.bruxelles2.eu/tag/EUPOL-COPPS/">EUPOL Copps (Palestine)</a></li>
	</ul>
</li>
	<li id="menu-item-76742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-76742"><a href="http://club.bruxelles2.eu/category/psdc/missions-pesdc/">Opérations militaires UE</a>
	<ul class="sub-menu">
		<li id="menu-item-59370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59370"><a href="http://club.bruxelles2.eu/tag/EUFOR-althea/">EUFOR Althea (Bosnie)</a></li>
		<li id="menu-item-59364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59364"><a href="http://club.bruxelles2.eu/tag/EUNAVFOR-Atalanta/">EUNAVFOR Atalanta (pirates)</a></li>
		<li id="menu-item-59363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59363"><a href="http://club.bruxelles2.eu/tag/eunavfor-med/">EUNAVFOR Med Sophia (trafic)</a></li>
		<li id="menu-item-100203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100203"><a href="http://club.bruxelles2.eu/tag/EUTM-mali/">EUTM Mali</a></li>
		<li id="menu-item-100205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100205"><a href="http://club.bruxelles2.eu/tag/EUTM-Rca/">EUTM RCA (Centrafrique)</a></li>
		<li id="menu-item-100202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100202"><a href="http://club.bruxelles2.eu/tag/EUTM-Somalia/">EUTM Somalia</a></li>
	</ul>
</li>
	<li id="menu-item-100193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-100193"><a href="http://club.bruxelles2.eu/category/psdc/operations-exterieures/">OPEX nationales, ONU et Otan</a>
	<ul class="sub-menu">
		<li id="menu-item-100200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100200"><a href="http://club.bruxelles2.eu/tag/barkhane/">Barkhane (Sahel)</a></li>
		<li id="menu-item-100199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100199"><a href="http://club.bruxelles2.eu/tag/serval/">Serval (Mali)</a></li>
		<li id="menu-item-100201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100201"><a href="http://club.bruxelles2.eu/tag/fias/">FIAS / IFAS (Afghanistan)</a></li>
		<li id="menu-item-100204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100204"><a href="http://club.bruxelles2.eu/tag/Inherent%20Resolve/">Inherent Resolve (Daesh)</a></li>
		<li id="menu-item-100206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100206"><a href="http://club.bruxelles2.eu/tag/resolute-support/">Resolute support (Afghanistan)</a></li>
		<li id="menu-item-100212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100212"><a href="http://club.bruxelles2.eu/tag/sea-guardian/">Sea Guardian (Méditerranée)</a></li>
		<li id="menu-item-100211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100211"><a href="http://club.bruxelles2.eu/tag/amisom/">AMISOM</a></li>
		<li id="menu-item-100208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100208"><a href="http://club.bruxelles2.eu/tag/finul/">FINUL</a></li>
		<li id="menu-item-100210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100210"><a href="http://club.bruxelles2.eu/tag/minusca/">MINUSCA</a></li>
		<li id="menu-item-100209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100209"><a href="http://club.bruxelles2.eu/tag/minusma/">MINUSMA</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-100144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-100144"><a href="http://club.bruxelles2.eu/category/europe-pouvoir-traite-de-lisbonne/">Pouvoirs</a>
<ul class="sub-menu">
	<li id="menu-item-100145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100145"><a href="http://club.bruxelles2.eu/category/europe-pouvoir-traite-de-lisbonne/brexit/">Brexit</a></li>
	<li id="menu-item-100146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100146"><a href="http://club.bruxelles2.eu/category/europe-pouvoir-traite-de-lisbonne/doctrine-politique-ue/">Doctrine politique UE</a></li>
	<li id="menu-item-100147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100147"><a href="http://club.bruxelles2.eu/category/europe-pouvoir-traite-de-lisbonne/droits-fondamentaux/">Droits Fondamentaux</a></li>
	<li id="menu-item-100148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100148"><a href="http://club.bruxelles2.eu/category/europe-pouvoir-traite-de-lisbonne/etats-membres/">Gouvernements</a></li>
	<li id="menu-item-100169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100169"><a href="http://club.bruxelles2.eu/category/europe-pouvoir-traite-de-lisbonne/haut-representant/">Haut représentant de l&rsquo;UE</a></li>
	<li id="menu-item-46243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46243"><a href="http://club.bruxelles2.eu/category/droit/jurisprudence/">Jurisprudence UE</a></li>
	<li id="menu-item-100171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100171"><a href="http://club.bruxelles2.eu/category/politique-etrangere/service-diplomatique-europeen/">SEAE</a></li>
	<li id="menu-item-46362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46362"><a href="http://club.bruxelles2.eu/category/droit/traites/">Traités</a></li>
</ul>
</li>
<li id="menu-item-100177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-100177"><a href="http://club.bruxelles2.eu/category/securite-2/">Sécurité</a>
<ul class="sub-menu">
	<li id="menu-item-100164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100164"><a href="http://club.bruxelles2.eu/category/securite-2/cooperation-judiciaire/">Coopération judiciaire</a></li>
	<li id="menu-item-100165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100165"><a href="http://club.bruxelles2.eu/category/securite-2/criminalite/">Criminalité</a></li>
	<li id="menu-item-100166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100166"><a href="http://club.bruxelles2.eu/category/securite-2/cybersecurite/">Cybersécurité</a></li>
	<li id="menu-item-100167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100167"><a href="http://club.bruxelles2.eu/category/securite-2/frontieres/">Frontières</a></li>
	<li id="menu-item-100178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100178"><a href="http://club.bruxelles2.eu/category/securite-2/immigration-asile/">Immigration droit d&rsquo;asile</a></li>
	<li id="menu-item-100179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100179"><a href="http://club.bruxelles2.eu/category/securite-2/protection-civile/">Protection Civile</a></li>
	<li id="menu-item-100180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100180"><a href="http://club.bruxelles2.eu/category/securite-2/renseignement-securite/">Renseignement</a></li>
	<li id="menu-item-100181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100181"><a href="http://club.bruxelles2.eu/category/securite-2/terrorisme/">Terrorisme</a></li>
</ul>
</li>
<li id="menu-item-100182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-100182"><a href="http://club.bruxelles2.eu/category/zones-de-crise/">Zones de crises</a>
<ul class="sub-menu">
	<li id="menu-item-100150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100150"><a href="http://club.bruxelles2.eu/category/zones-de-crise/afrique-australe/">Afrique australe</a></li>
	<li id="menu-item-100151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100151"><a href="http://club.bruxelles2.eu/category/zones-de-crise/cote-divoire/">Afrique de l&rsquo;Ouest</a></li>
	<li id="menu-item-100152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100152"><a href="http://club.bruxelles2.eu/category/zones-de-crise/congo-grands-lacs/">Afrique Grands Lacs</a></li>
	<li id="menu-item-100156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100156"><a href="http://club.bruxelles2.eu/category/zones-de-crise/somalie-ouganda/">Corne de l&rsquo;Afrique</a></li>
	<li id="menu-item-100157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100157"><a href="http://club.bruxelles2.eu/category/zones-de-crise/egypte/">Egypte Maghreb</a></li>
	<li id="menu-item-100189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100189"><a href="http://club.bruxelles2.eu/category/zones-de-crise/piraterie-maritime/">Piraterie maritime</a></li>
	<li id="menu-item-100191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100191"><a href="http://club.bruxelles2.eu/category/zones-de-crise/sahel/">Sahel</a></li>
	<li id="menu-item-100192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100192"><a href="http://club.bruxelles2.eu/category/zones-de-crise/tchad-soudan/">Tchad Soudan RCA</a></li>
	<li id="menu-item-100196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-100196"><a href="http://club.bruxelles2.eu">&#8212;&#8212;&#8212;&#8212;&#8212;-</a></li>
	<li id="menu-item-100154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100154"><a href="http://club.bruxelles2.eu/category/zones-de-crise/asie/">Asie</a></li>
	<li id="menu-item-100149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100149"><a href="http://club.bruxelles2.eu/category/zones-de-crise/afghanistan-pakistan/">Afghanistan Pakistan</a></li>
	<li id="menu-item-100183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100183"><a href="http://club.bruxelles2.eu/category/zones-de-crise/iran-irak/">Iran</a></li>
	<li id="menu-item-100184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100184"><a href="http://club.bruxelles2.eu/category/zones-de-crise/israel-liban-palestine/">Israel Palestine</a></li>
	<li id="menu-item-100185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100185"><a href="http://club.bruxelles2.eu/category/zones-de-crise/syrie/">Liban Syrie Irak</a></li>
	<li id="menu-item-100186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100186"><a href="http://club.bruxelles2.eu/category/zones-de-crise/libye/">Libye</a></li>
	<li id="menu-item-100187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100187"><a href="http://club.bruxelles2.eu/category/zones-de-crise/mediterranee/">Méditerranée</a></li>
	<li id="menu-item-100188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100188"><a href="http://club.bruxelles2.eu/category/zones-de-crise/moyen-orient/">Golfe Moyen Orient</a></li>
	<li id="menu-item-100194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-100194"><a href="http://club.bruxelles2.eu">&#8212;&#8212;&#8212;&#8212;&#8212;-</a></li>
	<li id="menu-item-100155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100155"><a href="http://club.bruxelles2.eu/category/zones-de-crise/balkans-bosnie-kosovo/">Balkans</a></li>
	<li id="menu-item-100158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100158"><a href="http://club.bruxelles2.eu/category/zones-de-crise/europe/">Europe</a></li>
	<li id="menu-item-100190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100190"><a href="http://club.bruxelles2.eu/category/zones-de-crise/asie-centrale-caucase-georgie-russie/">Russie Ukraine Caucase</a></li>
	<li id="menu-item-100197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-100197"><a href="http://club.bruxelles2.eu">&#8212;&#8212;&#8212;&#8212;&#8212;-</a></li>
	<li id="menu-item-100153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100153"><a href="http://club.bruxelles2.eu/category/zones-de-crise/amerique-latine/">Amériques</a></li>
</ul>
</li>
<li id="menu-item-144534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-144534"><a href="http://club.bruxelles2.eu/fil-dactualite/">Fil RSS</a>
<ul class="sub-menu">
	<li id="menu-item-144535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144535"><a href="http://club.bruxelles2.eu/fil-dactualite/fil-rss-gouvernements/">Fil d&rsquo;info &#8211; Gouvernements UE</a></li>
	<li id="menu-item-144536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144536"><a href="http://club.bruxelles2.eu/fil-dactualite/fil-dactualite-institutions-europeennes/">Fil d&rsquo;info &#8211; Institutions UE</a></li>
	<li id="menu-item-144537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144537"><a href="http://club.bruxelles2.eu/fil-dactualite/fil-dactualite-ministeres/">Fil d&rsquo;info &#8211; MoD (Ministères de la Défense UE+)</a></li>
	<li id="menu-item-144538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144538"><a href="http://club.bruxelles2.eu/fil-dactualite/le-fil-dactualite-des-missions-de-lotan/">Fil d&rsquo;info &#8211; OTAN (Siège Alliance atlantique + opérations)</a></li>
	<li id="menu-item-144539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144539"><a href="http://club.bruxelles2.eu/fil-dactualite/fil-dinfo-psdc-missions-civiles-et-militaires-ue/">Fil d&rsquo;info &#8211; PSDC (missions civiles et militaires) UE</a></li>
	<li id="menu-item-144540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144540"><a href="http://club.bruxelles2.eu/fil-dactualite/fil-dactualite-service-diplomatique/">Fil d&rsquo;info &#8211; SEAE (siège et délégations)</a></li>
	<li id="menu-item-144541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144541"><a href="http://club.bruxelles2.eu/fil-dactualite/fil-actualite-ministeres-des-affaires-etrangeres/">Fil d&rsquo;info MAE (Ministères des Affaires étrangères)</a></li>
</ul>
</li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">
			
				
<article id="post-6" class="post-6 page type-page status-publish hentry">
	
	
	<header class="entry-header">
               <h1 class="entry-title">
            Login         </h1>
      	</header>

	<div class="entry-content clearfix">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://club.bruxelles2.eu/login/" data-a2a-title="Login"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fclub.bruxelles2.eu%2Flogin%2F&amp;linkname=Login" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fclub.bruxelles2.eu%2Flogin%2F&amp;linkname=Login" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fclub.bruxelles2.eu%2Flogin%2F&amp;linkname=Login" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fclub.bruxelles2.eu%2Flogin%2F&amp;linkname=Login" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=http%3A%2F%2Fclub.bruxelles2.eu%2Flogin%2F&amp;linkname=Login" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a></div></div><div class="ws-plugin--s2member-sc-login"><div class="ws-plugin--s2member-pro-login-widget">
<form method="post" action="http://club.bruxelles2.eu/wp-login.php" class="ws-plugin--s2member-pro-login-widget-form">
<div class="ws-plugin--s2member-pro-login-widget-username">
<label for="ws-plugin--s2member-pro-login-widget-username">Username or Email:</label><br />
<input type="text" name="log" id="ws-plugin--s2member-pro-login-widget-username" class="form-control" title="Username" />
</div>
<div class="ws-plugin--s2member-pro-login-widget-password">
<label for="ws-plugin--s2member-pro-login-widget-password">Password:</label><br />
<input type="password" name="pwd" id="ws-plugin--s2member-pro-login-widget-password" class="form-control" title="Password" />
</div>
<div class="ws-plugin--s2member-pro-login-widget-lost-password">
<a href="http://club.bruxelles2.eu/wp-login.php?action=lostpassword" tabindex="-1">forgot password?</a>
</div>
<div class="ws-plugin--s2member-pro-login-widget-remember-me">
<label><input type="checkbox" name="rememberme" value="forever" />Remember Me</label>
</div>
<div class="ws-plugin--s2member-pro-login-widget-submit">
<input type="hidden" name="redirect_to" value="/2020/01/vers-une-institutionnalisation-des-relations-entre-europeens-deutm-rca-et-russes-en-centrafrique/" />
<input type="submit" class="btn btn-primary" value="Log Me In" />
</div>
</form>
<div class="ws-plugin--s2member-pro-login-widget-code">
</div>
<div style="clear:both;"></div>
</div>
</div>
<div style="width: 48%; float: left; border-left: 1px solid black; text-align: center; margin-left: 10px; padding: 111px 10px; box-sizing: border-box;">If you don't have a subscription</p>
<p><a class="register-link" href="/register">Register</a></div>
<style type='text/css'>
.page-content .ws-plugin--s2member-sc-login {width: 50%; float: left;}
.entry-content p a.register-link{background: #000; text-decoration: none; color: #aaa; border: none; padding: 7px 20px; cursor: pointer; border-radius: 2px;}
.entry-content p a.register-link:hover{color: white;}
 </style>
			</div>

	<div class="entry-footer">
			</div>

	</article>

				
			
		</div><!-- #content -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="ws_plugin__s2member_pro_login_widget-3" class="widget colors clearfix"><h3 class="widget-title"><span>Login</span></h3><div class="ws-plugin--s2member-pro-login-widget">
<form method="post" action="http://club.bruxelles2.eu/wp-login.php" class="ws-plugin--s2member-pro-login-widget-form">
<div class="ws-plugin--s2member-pro-login-widget-username">
<label for="ws-plugin--s2member-pro-login-widget-username">Username or Email:</label><br />
<input type="text" name="log" id="ws-plugin--s2member-pro-login-widget-username" class="form-control" title="Username" />
</div>
<div class="ws-plugin--s2member-pro-login-widget-password">
<label for="ws-plugin--s2member-pro-login-widget-password">Password:</label><br />
<input type="password" name="pwd" id="ws-plugin--s2member-pro-login-widget-password" class="form-control" title="Password" />
</div>
<div class="ws-plugin--s2member-pro-login-widget-lost-password">
<a href="http://club.bruxelles2.eu/login/" tabindex="-1">signup now</a> | <a href="http://club.bruxelles2.eu/wp-login.php?action=lostpassword" tabindex="-1">forgot password?</a>
</div>
<div class="ws-plugin--s2member-pro-login-widget-remember-me">
<label><input type="checkbox" name="rememberme" value="forever" />Remember Me</label>
</div>
<div class="ws-plugin--s2member-pro-login-widget-submit">
<input type="submit" class="btn btn-primary" value="Log Me In" />
</div>
</form>
<div class="ws-plugin--s2member-pro-login-widget-code">
</div>
<div style="clear:both;"></div>
</div>
</aside><aside id="nav_menu-9" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Espace adhérents</span></h3><div class="menu-menu3-b2-pro-sabonner-container"><ul id="menu-menu3-b2-pro-sabonner" class="menu"><li id="menu-item-29746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29746"><a href="http://club.bruxelles2.eu/register/">Souscrire !</a></li>
<li id="menu-item-67409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67409"><a href="http://club.bruxelles2.eu/pourquoi-souscrire/contact/">Nous contacter !</a></li>
<li id="menu-item-67864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-67864"><a href="http://club.bruxelles2.eu/pourquoi-souscrire/faq/">FAQ – Questions techniques</a>
<ul class="sub-menu">
	<li id="menu-item-82557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82557"><a href="http://club.bruxelles2.eu/astuces-pour-rechercher-un-article/">Astuces pour rechercher un article</a></li>
	<li id="menu-item-81172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81172"><a href="https://club.bruxelles2.eu/wp-login.php?action=lostpassword">Mot de passe oublié</a></li>
</ul>
</li>
<li id="menu-item-99652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99652"><a href="http://club.bruxelles2.eu/ouvragepsdcprixspecial/">Acheter l&rsquo;ouvrage sur la PSDC &#8211; prix spécial</a></li>
</ul></div></aside><aside id="nav_menu-10" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Articles</span></h3><div class="menu-menu1-sections-container"><ul id="menu-menu1-sections" class="menu"><li id="menu-item-55914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-55914"><a href="http://club.bruxelles2.eu/category/a/actu/">Actus &#8211; Exclusifs</a>
<ul class="sub-menu">
	<li id="menu-item-142856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142856"><a href="http://club.bruxelles2.eu/category/a/actu/">Actu Pro</a></li>
	<li id="menu-item-54992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54992"><a href="http://club.bruxelles2.eu/category/a/confis/">Confidentiel</a></li>
	<li id="menu-item-46209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46209"><a href="http://club.bruxelles2.eu/category/a/decryptage/">Décryptages</a></li>
	<li id="menu-item-56811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56811"><a href="http://club.bruxelles2.eu/category/quezako-comment-ca-marche/">Fiche-mémo</a></li>
	<li id="menu-item-80016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80016"><a href="http://club.bruxelles2.eu/category/a/interview-2/">Interview</a></li>
	<li id="menu-item-58565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58565"><a href="http://club.bruxelles2.eu/category/droit/jurisprudence/">Jurisprudence</a></li>
	<li id="menu-item-100142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100142"><a href="http://club.bruxelles2.eu/category/a/reportage/">Reportage</a></li>
	<li id="menu-item-46219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46219"><a href="http://club.bruxelles2.eu/category/a/verbatim/">Verbatim</a></li>
</ul>
</li>
<li id="menu-item-46211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46211"><a href="http://club.bruxelles2.eu/category/a/carnet/">Carnet de Veille</a></li>
<li id="menu-item-46213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46213"><a href="http://club.bruxelles2.eu/category/dossiers/">Dossiers de B2</a></li>
<li id="menu-item-55536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55536"><a href="http://club.bruxelles2.eu/quezako/">QUEZAKO Fiches-Mémos</a></li>
<li id="menu-item-55022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55022"><a href="http://www.bruxelles2.eu">B2 Le blog</a></li>
</ul></div></aside><aside id="onesignalwidget-2" class="widget widget_onesignalwidget clearfix"><h3 class="widget-title"><span>Nous suivre</span></h3><a href="#" class="OneSignal-prompt">Subscribe to notifications</a></aside><aside id="categories-2" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Catégories</span></h3><form action="http://club.bruxelles2.eu" method="get"><label class="screen-reader-text" for="cat">Catégories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="1971">&lsquo;B2 PRO</option>
	<option class="level-1" value="1857">&nbsp;&nbsp;&nbsp;Actu Pro</option>
	<option class="level-1" value="6311">&nbsp;&nbsp;&nbsp;Brève Pro</option>
	<option class="level-1" value="5">&nbsp;&nbsp;&nbsp;Carnet de veille</option>
	<option class="level-1" value="2847">&nbsp;&nbsp;&nbsp;Confidentiel</option>
	<option class="level-1" value="2850">&nbsp;&nbsp;&nbsp;Décryptage</option>
	<option class="level-1" value="2848">&nbsp;&nbsp;&nbsp;Interview</option>
	<option class="level-1" value="7428">&nbsp;&nbsp;&nbsp;Portrait</option>
	<option class="level-1" value="2849">&nbsp;&nbsp;&nbsp;Reportage</option>
	<option class="level-1" value="4897">&nbsp;&nbsp;&nbsp;Scoop</option>
	<option class="level-1" value="523">&nbsp;&nbsp;&nbsp;Verbatim</option>
	<option class="level-0" value="4934">&lsquo;BLOG</option>
	<option class="level-0" value="28">&lsquo;DOSSIER</option>
	<option class="level-0" value="253">&lsquo;FICHE-Memo</option>
	<option class="level-0" value="205">ARMEES</option>
	<option class="level-1" value="142">&nbsp;&nbsp;&nbsp;Aviation</option>
	<option class="level-1" value="4444">&nbsp;&nbsp;&nbsp;Défense anti-missiles</option>
	<option class="level-1" value="4596">&nbsp;&nbsp;&nbsp;Doctrine nationale de Défense</option>
	<option class="level-1" value="308">&nbsp;&nbsp;&nbsp;Drones</option>
	<option class="level-1" value="369">&nbsp;&nbsp;&nbsp;Espace Satellites</option>
	<option class="level-1" value="388">&nbsp;&nbsp;&nbsp;Hélicoptères</option>
	<option class="level-1" value="218">&nbsp;&nbsp;&nbsp;Marine</option>
	<option class="level-1" value="3536">&nbsp;&nbsp;&nbsp;Police Gendarmerie</option>
	<option class="level-1" value="642">&nbsp;&nbsp;&nbsp;Terrestre</option>
	<option class="level-0" value="39">DEFENSE UE</option>
	<option class="level-1" value="615">&nbsp;&nbsp;&nbsp;Coopération militaire</option>
	<option class="level-1" value="33">&nbsp;&nbsp;&nbsp;Défense UE (doctrine)</option>
	<option class="level-1" value="5724">&nbsp;&nbsp;&nbsp;exercices</option>
	<option class="level-1" value="35">&nbsp;&nbsp;&nbsp;OTAN</option>
	<option class="level-1" value="5573">&nbsp;&nbsp;&nbsp;Pesco</option>
	<option class="level-1" value="2872">&nbsp;&nbsp;&nbsp;Sommet Défense</option>
	<option class="level-0" value="507">DROIT</option>
	<option class="level-1" value="478">&nbsp;&nbsp;&nbsp;Jurisprudence</option>
	<option class="level-1" value="1355">&nbsp;&nbsp;&nbsp;Réglementation</option>
	<option class="level-1" value="1334">&nbsp;&nbsp;&nbsp;Traités</option>
	<option class="level-0" value="149">ECONOMIE DE DEFENSE</option>
	<option class="level-1" value="1358">&nbsp;&nbsp;&nbsp;Budget de défense</option>
	<option class="level-1" value="151">&nbsp;&nbsp;&nbsp;Contrats Marchés</option>
	<option class="level-1" value="1347">&nbsp;&nbsp;&nbsp;Entreprises de défense</option>
	<option class="level-1" value="1018">&nbsp;&nbsp;&nbsp;Exportation d&rsquo;armes</option>
	<option class="level-1" value="933">&nbsp;&nbsp;&nbsp;Industrie de défense</option>
	<option class="level-1" value="5577">&nbsp;&nbsp;&nbsp;Recherche de défense</option>
	<option class="level-0" value="7">EUROPE &#8211; POUVOIRS</option>
	<option class="level-1" value="4399">&nbsp;&nbsp;&nbsp;Brexit</option>
	<option class="level-1" value="6033">&nbsp;&nbsp;&nbsp;Budget UE</option>
	<option class="level-1" value="2178">&nbsp;&nbsp;&nbsp;Doctrine politique UE</option>
	<option class="level-1" value="3582">&nbsp;&nbsp;&nbsp;Droits Fondamentaux</option>
	<option class="level-1" value="1322">&nbsp;&nbsp;&nbsp;gouvernements</option>
	<option class="level-1" value="168">&nbsp;&nbsp;&nbsp;Haut représentant de l&rsquo;UE</option>
	<option class="level-1" value="1332">&nbsp;&nbsp;&nbsp;Institutions UE</option>
	<option class="level-1" value="7622">&nbsp;&nbsp;&nbsp;Ministérielle FAC</option>
	<option class="level-0" value="30">OPERATIONS</option>
	<option class="level-1" value="1392">&nbsp;&nbsp;&nbsp;Doctrine PSDC</option>
	<option class="level-1" value="127">&nbsp;&nbsp;&nbsp;Histoire de la PESC</option>
	<option class="level-1" value="2856">&nbsp;&nbsp;&nbsp;Missions PeSDC</option>
	<option class="level-1" value="3476">&nbsp;&nbsp;&nbsp;OPEX</option>
	<option class="level-0" value="74">POLITIQUE ETRANGERE UE</option>
	<option class="level-1" value="3101">&nbsp;&nbsp;&nbsp;Aide au Développement</option>
	<option class="level-1" value="182">&nbsp;&nbsp;&nbsp;Aide humanitaire</option>
	<option class="level-1" value="4566">&nbsp;&nbsp;&nbsp;Commerce extérieur</option>
	<option class="level-1" value="6630">&nbsp;&nbsp;&nbsp;Désarmement</option>
	<option class="level-1" value="2088">&nbsp;&nbsp;&nbsp;Diplomatie</option>
	<option class="level-1" value="2471">&nbsp;&nbsp;&nbsp;Doctrine PESC</option>
	<option class="level-1" value="95">&nbsp;&nbsp;&nbsp;Sanctions</option>
	<option class="level-1" value="82">&nbsp;&nbsp;&nbsp;SEAE</option>
	<option class="level-1" value="4187">&nbsp;&nbsp;&nbsp;Stabilisation / Maintien de la Paix</option>
	<option class="level-1" value="409">&nbsp;&nbsp;&nbsp;Voisinage</option>
	<option class="level-0" value="378">SECURITE INTERIEURE</option>
	<option class="level-1" value="3940">&nbsp;&nbsp;&nbsp;Coopération judiciaire</option>
	<option class="level-1" value="5171">&nbsp;&nbsp;&nbsp;Criminalité</option>
	<option class="level-1" value="368">&nbsp;&nbsp;&nbsp;Cybersécurité</option>
	<option class="level-1" value="329">&nbsp;&nbsp;&nbsp;Frontières</option>
	<option class="level-1" value="4598">&nbsp;&nbsp;&nbsp;Immigration droit d&rsquo;asile</option>
	<option class="level-1" value="265">&nbsp;&nbsp;&nbsp;Protection Civile</option>
	<option class="level-1" value="1321">&nbsp;&nbsp;&nbsp;Renseignement</option>
	<option class="level-1" value="106">&nbsp;&nbsp;&nbsp;Terrorisme</option>
	<option class="level-1" value="6589">&nbsp;&nbsp;&nbsp;Trafic d&rsquo;armes</option>
	<option class="level-0" value="370">ZONES DE CRISE</option>
	<option class="level-1" value="280">&nbsp;&nbsp;&nbsp;Afghanistan Pakistan</option>
	<option class="level-1" value="2829">&nbsp;&nbsp;&nbsp;Afrique australe</option>
	<option class="level-1" value="359">&nbsp;&nbsp;&nbsp;Afrique de l&rsquo;Ouest</option>
	<option class="level-1" value="377">&nbsp;&nbsp;&nbsp;Afrique Grands Lacs</option>
	<option class="level-1" value="2830">&nbsp;&nbsp;&nbsp;Amériques</option>
	<option class="level-1" value="2855">&nbsp;&nbsp;&nbsp;Asie</option>
	<option class="level-1" value="323">&nbsp;&nbsp;&nbsp;Balkans</option>
	<option class="level-1" value="19">&nbsp;&nbsp;&nbsp;Corne de l&rsquo;Afrique</option>
	<option class="level-1" value="216">&nbsp;&nbsp;&nbsp;Egypte Maghreb</option>
	<option class="level-1" value="5576">&nbsp;&nbsp;&nbsp;Europe</option>
	<option class="level-1" value="62">&nbsp;&nbsp;&nbsp;Golfe Moyen Orient</option>
	<option class="level-1" value="518">&nbsp;&nbsp;&nbsp;Iran</option>
	<option class="level-1" value="4335">&nbsp;&nbsp;&nbsp;Israel Palestine</option>
	<option class="level-1" value="66">&nbsp;&nbsp;&nbsp;Liban Syrie Irak</option>
	<option class="level-1" value="61">&nbsp;&nbsp;&nbsp;Libye</option>
	<option class="level-1" value="2886">&nbsp;&nbsp;&nbsp;Méditerranée</option>
	<option class="level-1" value="13">&nbsp;&nbsp;&nbsp;Piraterie maritime</option>
	<option class="level-1" value="296">&nbsp;&nbsp;&nbsp;Russie Ukraine Caucase</option>
	<option class="level-1" value="105">&nbsp;&nbsp;&nbsp;Sahel</option>
	<option class="level-1" value="15">&nbsp;&nbsp;&nbsp;Tchad Soudan RCA</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
									</div>

				<div class="footer-socket-left-section">
					Copyright © 2020 B2 Pro. Tous droits réservés.
				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpASPNG = {"iframeUrl":"http:\/\/club.bruxelles2.eu\/?asp_action=show_pp"};
/* ]]> */
</script>
<script type='text/javascript' src='http://club.bruxelles2.eu/wp-content/plugins/stripe-payments/public/assets/js/stripe-handler-ng.js?ver=2.0.19'></script>
<script type='text/javascript' src='http://club.bruxelles2.eu/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://club.bruxelles2.eu/wp-content/themes/colormag/js/navigation.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://club.bruxelles2.eu/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://club.bruxelles2.eu/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://club.bruxelles2.eu/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://club.bruxelles2.eu/wp-content/themes/colormag/js/colormag-custom.js?ver=5.3.2'></script>
<script type='text/javascript' data-cfasync="false" src='http://club.bruxelles2.eu/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_js_w_globals=1&#038;qcABC=1&#038;ver=191022-191022-460567756'></script>
<script type='text/javascript' src='http://club.bruxelles2.eu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
</body>
</html>
